Microsoft Word 2003 Reference Guide

What is Microsoft Word?

Microsoft Word 2003 is a powerful word
processing program that is primarily used for
text-intensive types of documents. With
Microsoft Word 2003 you can create general
types of word processing including, business
letters, newsletters, proposals, contracts, and
manuscripts.

To Start Microsoft Word 2003

1. Click the Start button, trace to Programs,
then trace to Microsoft Office and select
Microsoft Office Word 2003.

Open an Existing File

1. From the File menu, select Open.

2. Click the down arrow next to the Look in
field.
3. Navigate to the folder or disk drive where

vour file is stored. If you do not see the file
that you want to open, click the down
arrow next to the Files of type field.
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4. Click on All Files.

5. Click to select the document you want to
open.

6. Click the Open button.

Adjust Page Margins

1. Click to place the insertion point (cursor)
at the beginning of the document.

2. From the File Menu, select Page Setup.

3. Adjust the margins by typing in an exact

measurement o7 click the up /down arrows
to increase /decrease the margin
measurement for each: top, bottom, left,
and right.
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4. Click OK.

Select A Single Word

1. Place the mouse pointer (I beam) directly
on the word.

2. Double-click.

Select A Line of Text

1. Place the mouse pointer arrow in the left
margin, in front of the line of text you want
to select. (The I beam will become a North
East arrow.)

2. Single-click.



Select A Paragraph

1. TPlace the mouse pointer arrow in the left
margin, in front of the paragraph of text
vou want to select. (The I beam will
become a North East arrow. )

2. Double-click.

Select All Text

The Select All feature is a quick way to
highlight all of the text within the entire
document.

1. Place the mouse pointer arrow in the left
margin. (The I beam will become a North
East arrow. |

Triple-click.

Or from the Edit menu, select Select All.
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Select Text Using Click + Shift Key

1. Click to place the insertion point in front of

the text that you want to select.

Press and hold the Shift key on your

keyboard.

3. Click the I beam (mouse pointer) at the
end of the range of text that vou want to
select.
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Select Non-Subsequent Text Using the
CTRL Key

1. Highlight the text that is to be modified.

Press and hold down the Ctrl key on yvour

keyboard.

3. Highlight the additional text that is to be
modified.

4. Formart the text as desired.
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Format Text

A font is a set of all characters available in one
typeface and size, including uppercase letters,
lowercase letters, punctuation, and numerals.
To change the appearance of text, you may
change the font as well as the font style (bold,
italic, underline ). Be sure to choose a font that
is legible and practical.

1. Highlight the text that is to be modified.

2. To highlight all of the text within the
document: from the Edit menu, select
Select AllL

3. From the Format menu, select Font.

Click to select the desired font, font style,

size, font color, underline style, effects, etc.

(An example of an Effect is the shadow

[feature.)

5. In the Preview Pane, verity your selections.

Click OK.
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Font Color

1. Highlight the text that is to be modified.

2. Click the Font Color '& " button in the
formatting toolbar.

3. Click to select the desired color. If you do
ot see the color you want, click Move Colors
to select a color.

Text Effects

Highlight the text that is to be modified.
From the Format menu, select Font.
Click to select the Text Effectstab.

Click to select the desired Animation. (A#
example of an animation is Marching Red
Ants.)

In the Preview Pane, verity your selections.
6. Click OK.
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Format Painter to Copy Text Move Text with Drag and Drop

Formatting
1. Highlight the text that is to be moved.

The format painter tool allows you to copy all 2. Place the mouse pointer directly on the
character formatting to newly selected text. highlighted text.
3. Click, hold and drag the highlighted text to
1. Highlight the text that contains the formats the desired location.
you want to copy.
2. Click the Format Painter = button in Align Text

the standard toolbar. (This copies the
character formatting, )

3. Click, hold and drag the paintbrush mouse
pointer over the text you want to format.

1. Highlight the text that is to be modified.
2. To highlight all of the text within the
document: from the Edit menu, select

Select All
Cut, Copy, and Paste 3. Click the desired alignment button:
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2. Click the Cut & button in the standard
toolbar. O fiom the Edit wmenu, select Cut. Tustify With if"_jﬂeﬁ afgl}ndﬂ;egt. " $E

3. If you want to duplicate the text to putina iﬂafnr?lpﬂgﬁtﬂnﬁ?;;n;ﬁér -m;_,nts_ ¢
different location, while the original text
remains in its current location, click the
Copy button in the standard toolbar.
Or from the Edit wienu, select Copy.

4. Click to place the insertion point where
you want to put the text.

Center Text Vertically on the Page

1. From the File menu, select Page Setup.

Click to select the Layour tab.

® 3. Click the down arrow next to the Vertical

5. Click the Paste button in the standard alignment field, and select Center (or Top,
toolbar. O fiom the Edit menu, select Paste. Justified, or Bottow).
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Insert WordArt to Enhance Text

1. From the Insert menu, trace to Picture
and select WordArt.
2. Click to select the desired WordArt style
and click OK.
2
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3. Specify the desired Font and Size.
4. Click to select Bold or Italic.
5. In the Text window, type the text you want
to appear in decorative WordArt style.
6. Click OK.
Edit WordArt Text
1. Place the I beam (mouse pointer) directly
on the WordArt and double-click.
2. In the Text window, edit the text vou want
to appear in decorative WordArt style.
3. Click OK.

Change WordArt Style

L.
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Place the I beam (mouse pointer) directly
on the WordArt and single-click.
In the WordArt toolbar, click to select the

WordArt Gallery 4 button.
Click to select the desired WordArt style
and click OK.
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Insert a Previously Created File

1. Click to place the insertion point where
you want to insert the file.

2. From the Insert menu, select File.

Click the down arrow next to the Look in

field.

4. Navigate to the folder or disk drive where
your file is stored. If you do not see the file
that you want to open, click the down
arrow next to the Files of type field and click
on All Files.

5. Click to select the document that you want
to insert.

6. Click the Insert button.
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Change Line Spacing

1. Highlight the text that is to be modified.
To highlight all of the text within the
document, from the Edit menu, select
Select AlL

From the Format menu, select Paragraph.
4. Click the Line Spacing down arrow.
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5. Click to select the desired line spacing
option (Single, 1.5 Lines, Double, etc.).
6. Click OK.

Paragraph Indentation

When you work with long documents, yvou may
want to set off certain blocks of text by using
indents. Indents define the left and right sides
of a paragraph relative to the page margins.

1. Highlight the text that is to be indented.
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From the Format menu, select Paragraph.
3. Click the Special down arrow to select First
Line or Hanging. A hanging indent is

frequently used for bibliography entries

because it controls the left boundary of all

limes except the first line.
4. If you want the entire paragraph to be
indented from the regular text, under
Indentation, click the arrows to increase or
decrease the Left or Right measurements.
In the Preview Pane, verity your selections.
6. Click OK.
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Format Columns

1. Highlight the text that is to be formatted
in columns.

2. To highlight all of the text within the
document, from the Edit menu, select
Select All

3. From the Format menu, select Columns.

4 Click to select the desired Number of
columns or enter the number of columns.

5. Enter the desired column Width and
Spacing between columns.

6. If you want a line between the columns,
click the Line between checkbox.

7. Click OK.

Apply Borders and Shading

1. Highlight the text you want to put a
border around.

2. From the Format menu, select Borders
and Shading.

3. Click to select the Borders tab.

4. Click to select the desired Setting, Style,
Color, and Width.

5. In the Preview Pane, verify vour selections.

6. Click the Shading tab.

7. Click to select the desired Fill, Style, and

Color.
8. Click OK.

Insert a Manual Page Break

To force text to the top of the following page,
vou may insert a manual page break. As you
edit the document, vou may have delete and
re-insert page breaks depending on the tlow of
text. It may be helpful to wait until you are in
the final stages of formatting your document,
to insert manual page breaks.

1. Place the insertion point where you want to
insert the page break.

2. From the Insert menu, select Break.

3. Click to select Page break.

Break types

k. .Q:llumn break

" Texkwrapping break
Sechon break byvoes

i Mexk page

" Conknuous

4. Click OK.

Delete a Manual Page Break

1. Click the Show,/Hide i button in the
standard toolbar to reveal basic formatting
codes.

2. Move the insertion point to the line below

the page break code.

Press the Backspace key on vour kevboard.

4. Click the Show,/Hide button again, to hide
the codes.

b

Ifthe insertion point is positioned in front of the
page break code, press the Delete key on your
keyboard.



Insert a Section Break

Sometimes sections of long documents must be
formatted differently. In order to setup
different formatting for different parts of the
document, you must divide the document into
sections. A section is all of the text between
section breaks. To break a document into
multiple sections:

1. Click to place the insertion point where

you want to insert the section break.

From the Insert menu, select Break.

3. Under Section bveak types, click the option
that describes where you want the new
section to begin.
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» Next Page inserts a section break and starts
the new section on the next page.

s  Continuous inserts a section break and
starts the new section on the same page.

» Even Page or Odd Page inserts a section
break and starts the new section on the
next even-numbered or odd-numbered

page.

4. Click OK.

Delete a Section Break

Formatting is stored in section breaks. When
vou delete a section break, you also delete the
section formatting for the text above the
{deleted ) section break. As a result, text
becomes part of the following section and
assumes the formatting of that section when a
section break is removed.

1. Click the Show /Hide i button in the
standard toolbar.

Mowve the insertion point to the line below
the section break code.

3. DPress the Backspace key on vour keyboard.
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4. Click the Show /Hide button again, to
hide the codes.

If the insertion point is positioned in front of the
section break code, press the Delete key on vour
keyboard.

Create Headers and Footers

A header or footer is text or graphics such as
vour document’s title, your name, date, or any
information that you want printed at the top or
bottom of each page in the document. A
header is printed in the top margin; a footer is
printed in the bottom margin.

7. From the View menu, select Header and
Footer.

8. To create a header, enter text that you
want to appear at the top of everv page.

You may insert page numbers , date,

and time by clicking the corresponding

button in the header and footer toolbar.
9. To create a footer, click the Switch

Between Header and Footer = button.
The insertion point will move to the tooter
area where you may enter text that you
want to appear at the bottom of every page.

10. Highlight and format all header /tooter text
as desired (font, font style, size, etc.).

11. Click the Close button on the header and
footer toolbar.

Change the Header or Footer for Part
of the Document

You may use the same header and footer
throughout a document or change the header
and footer for part of the document. For
example, you may want a unique header or
footer on the first page of a document, or to
use different headers and footers on odd and
even pages.
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From the View menu, select Header and
Footer.
To create a different header or footer on

the first page, click the Page Setup
button.

Click to select the Layout tab.

Click to select the Different first page
checkbox.

Headsis and faokers
I™ Giffererk: odd and even
I¥ Cifferert. first page

Click OK.

Move the insertion point to the first page
of the document, and enter the text that
vou want to appear in the header or footer
on the first page of the document.
Highlight and format all header/footer text
as desired (font, font style, size, etc.).

Click the Close button on the header and
footer toolbar.

Insert Page Numbers
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From the Insert menu, select Page
Numbers.

Click the Position down arrow and specify
whether to print page numbers in the Top
of Page (Header) or in the Bottom of
Page (Footer).

Click the AZignment down arrow and
specify the desired alignment ( Left, Right,
Center, Inside, or Outside).

6.

Bosticn:

v
alignmer:
oo 3
I™ show number on fist page.

1

If you want the first page number to
display on the first page of the document,
click the Show number on first page
checkbox.

If you need to begin your document with a
page number other than # 1, click the
Format button. Click to select the Start at
radio button and enter the page number
you want vour document to start with.
Click OK.

Edit Page Numbers in a Different
Section of the Document

Sometimes the page numbering in long
documents must be formatted differently. In
order to setup different formatting for different
parts of the document, vou must divide the
document into sections.

W

Insert a Section Break at the beginning of
each section you want to format page
numbering differently. From the Insert
menu, select Break.

Under Section break types select Next page
and click OK.

Click to place the insertion point in the
section you want to format differently.
From the View menu bar, select Header
and Footer.
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Click the Same as Previous
in the header and footer toolbar to turn it
off. (It's turned on by default).

Click the Insert Page Number & button
or highlight the existing page number vou
want to modify.

Click the Format Page Number button

#1 in the header and footer toolbar.

Click to select the Starr at radio button and
enter the page number you want the
section to start with and click OKL

Click the Close button on the header and
footer toolbar.

Insert the Current Date
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Click to place the insertion point where
vou want to insert the date.

From the Insert menu, select Date and
Time.

Click to select one of the desired Available
formats.

If you want the date to be automatically
updated to the curvent date each time you
open the document, click to select the
Update Automatically checkbox.

Click OK.
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Insert a Symbol (example: TM or ©)

1. Click to place the insertion point where
you want to insert the symbol.
From the Insert menu, select Symbol.
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3. Click to select the desired symbol. If vou
don’t see the symbol you want, choose a
different Font.

4. Click Insert.

5. Click Close.

6. DPress the space bar and continue typing.

Create a Style

A style is a set of formatting characteristics that
you can apply to text, to quickly change its
appearance. When you apply a style, you apply
several formatting features in one step. A
paragraph style controls all aspects of a
paragraph's appearance, such as text alignment,
tab stops, line spacing, and borders. A
character style affects selected text within a
paragraph, such as the font, size, and font style.

1. From the Format menu, select Styles and

Formatting.

In the Styles and Formatting task pane,

click the New Style button.

3. Under Name type a name for the new style
you are creating,.

4. In the Style type box, click Character {or
Paragraph).
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5. Under Formatting, specity the desired
formatting options { font, font svle, size,
alignment, etc.).

6. Click the Add o Template checkbox.

In the Preview Pane, verity your selections.

8. Click OK.
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Apply a Style

1. Highlight the text you want to apply the

style to.
2. From the Format menu, select Styles and
Formatting,

3. In the Styles and Formatting task pane,
click to apply the desired style.

Use Tabs

Tabs are used to align text. Tabs are pre-
defined locations on the ruler. By default,
Microsoft Word provides tab stops every 0.57
on the ruler. When you create customized tabs,
text will automatically move to the correct
position when you press the Tab key. There are

five types of tabs. Left-aligned ﬂ, Centered ﬂ,
Right-aligned il, Decimal aligned EL and Bar
1

1. Highlight the text you want to create a

tab(s) for.

From the Format menu, select Tabs.

3. In the Tab stop position field, enter the
number for the ruler measurement where
vou want the tab stop. (Example: If vou
want the tab stop to be at the 4™ position
on the ruler, tvpe 4).

4. Click to select the desired Alignment | Left,

Center, Right, Decimal, or Bar).

Click to select the desired style of Leader.

Click Set.

Click OK.

Click to place the insertion point in front of

the text vou want to apply the Tab to.
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9. DPress the Tab key on yvour keyboard. The
text will automatically go to the tab stop
position.

Clear Tabs

You may clear a custom tab stop by dragging it
oft the ruler into the text area of the document.
To clear all custom tab stops:

1. From the Format menu, select Tabs.
2. Click the Clear All button.
3. Click OK.

Insert ClipArt into Microsoft Word

1. Click to place the insertion point where
you want to insert the clip art.

2. From the Insert menu, trace to Picture,
and click Clip Art.

3. Inthe Search for field, enter the type of
image vou want to search for (bobcat,
business, computer, etc. ).

4. In the Search in field, verify that All
Selections click to select and click Go. If
the search doesn’t yield any results, in the
Seavch for field, enter o different subject.

5. Click to select the image you want to
insert.

6. Close the Clip Art task pane.

Insert a Picture ( Saved on Your
Computer or Disk) into Microsoft Word

1. Click to place the insertion point where
you want to insert the picture.

2. From the Insert menu, trace to Picture,
and click From File.

3. Navigate to the folder or disk drive where
the image is stored.

4. Click to select the picture that you want to
insert.

5. Click Insert.



A floating picture has empty corner handles
(shaped like circles). An inline picture is
surrounded by a black bounding box with
black corner handles. Click, hold, and drag a
corner handle to resize the picture.

Inline

Floating

Format a Picture

An inline picture has black corner handles and
is positioned directly in the text at the insertion
point. A floating picture has empty corner
handles and is inserted in the drawing layer so
you can position it precisely on the page (in
front of or behind rext).

1. Click to select the picture.

From the Format menu, select Picture,

and click the Layout tab.

3. Do one of the following: (A) To change an
inline picture to a floating picture, click the
wrapping style vou want ( Square, Tigit,
Behind text, In front of text). (B) To change
a floating picture to an inline picture, click
In line with text.
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4. Click OK.

Modity Clip Art
You can resize any clip art or graphic.
1. Click to select the image.

2. Click, hold and drag a corner handle to
resize the image. By using a corner handle to

rvesize the imagge, you will maintain the
image’s current proportion.

Add a Watermark

A watermark is text or a picture that appears
behind the text in a document. Watermarks are
often used to add graphics to documents
without obscuring or taking room away from
text.

To Insert a Picture as a Watermark

1. From the Format menu, trace to
Background, and select Printed
Watermark.

2. Click the Picture Watermark radio
button.

3. Click Select Picture.

4. Navigate to the folder or disk drive where
the image is stored.

5. Click to select the picture that you want to

insert.
6. Click Insert.
7. Click OK.

8. To view a watermark as it will appear on
the printed page, from the View menu,
select Print Layout view.

Toe Insert a Text Watermark

1. From the Format menu, trace to
Background, and select Printed
Watermark.

2. Click Text Watermark radio button.
3. Enter the text that you want to include as a

watermark.
4. Select any additional desired options (Font,
Size, or Color).
Under Layout, specify if you want the
watermark to be Diagonal or Horizontal.
6. Click OK.
7. To view a watermark as it will appear on
the printed page, from the View menu,
select Print Layout view.
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Print Preview

You may view how the document will look
when printed by viewing it in print preview.

1. From the File menu, select Print Preview.
2. To close the Print Preview, click the Close
button in the Print Preview toolbar.

Web Page Preview

You may view how the document will look in a
Web browser by viewing it in web page
preview. If your Web browser is not already
running, Microsoft Word starts it
automatically. You can return to your
Microsott Word document at any time.

1. From the File menu, select Web Page
Preview.

2. To close the Web Page Preview, Close
vour Web browser.

Print a Document

1. From the File menu, select Print.

2. Specify the desired Page Range ( All,
Current page, or Pages).
3. Specify the desired Nusiber of Copies.

4. Click OK.
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Close a Document

To close the current document on screen:
1. From the File menu, select Close.

If you have made changes to the document, you
may veceive a prompt to save the document before
closing (see Save A Document). To close the
Microsoft Word program, from the File menu,
select Exit.

Use Microsoft Word Help

Use the Help feature to open the Word Help
task pane. Here you can search for help by key
word.

1. Click the Microsoft Office Word Help

bt button.

Type one or more key words and click the

Green Arrow button.

3. When the bulleted list of suggestions
appears, click the bullet next to the desired
help topic.

[

After reading the help suggestion, close the
Search Results task pane, by clicking the Close

_"_‘j button in the top right corner of the task
pane as well as the Microsoft Office Word Help
window.

Use Spelling and Grammar Check

You may search the document for spelling and
grammar errors. When Microsoft Word finds a
possible error, you may correct it and continue
your search.

1. Click to place the insertion point at the
beginning of the document.

2. Click the Spelling and Grammar v
button in the standard toolbar. This will



open Microsoft Word's dictionary and
automatically begin searching for possible
spelling or grammatical errors.

3. It Microsoft Word flags something that is
correct, click Ignore Once to force the
spell check to proceed to the next potential
error. Ignore All will skip every instance of
the word in the document.

4. To correct a spelling error, click on the
correct spelling from the list of Suggestions
and then click Change. You may also type
in your own changes in the top window
within the Spelling and Grammar dialog
box and click Change.

5. To close the dictionary, click the Close
button.

Be caveful. It is casy to get ludled into a false sense
of security and accept all of the spelling and
grammar sugaestions. Be sure to proofiead your
document in ovder to locare evvors that Microsoft
Waord may bave misied due to context.

Use the Thesaurns

With the thesaurus feature, you can look up
synonyms (words with similar meaning).

1. Double-click to select the word you want

to modify.

From the Tools menu, trace to Language

and select Thesaurus.

3. Verity the word you want to search for
appears in the Search for field.

4. Place the mouse pointer on the desired
synonym. When the down arrow appears,
click it and select Insert{ Copyor Look Up).

5. Tosearch for synonyms for a different
word, click to select the word and verify it
appears in the Search for field. Each time
vou select a different word, you will receive
synonyms for that particular word.
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Save a Document

1. From the File menu, select Save.

Click the down arrow next to the Save in
field and navigate to the folder or disk drive
where you want to save your document.

3. Inthe File name: field, type a detailed
name for your document {up to 255
characters).

4. Click Save.

Llve Save As if vou want to save the curvent
dociiment under @ #ew name ov stove it in a
different folder ov disk drive.

Tables

A Table is a grid that is made up of columns
and rows, The intersection of a column and a
row is called a cefl. Gridlines are the lines
within the table that separate each column and
row. Tables are much more effective than tabs
for aligning information in columns and rows.

1. From the Table menu, trace to Insert and
select Table.

2. Specity the Number of columns and Nuwmber
of rows.

3. Click OK.

In a table, pressing the Tab key moves the
insertion point to the next cell in the row. The
Tab key also adds a new row to the bottom of
the table. Beeawse Tal is wsed to move the
insevtion point between cells in a table, it becomes
necessary to press Crel+Talb to tvpe an actual tab
character within a cell.



Insert a Row or Column
To insert a row (table, column, or cells).

1. Click to place your insertion point where
Vou want to insert a row.

From the Table menu trace to Insert and
select Rows Above or Rows Below
(Colwmns to the Left or Columns to the
Rigit).
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Delete a Row or Column

To delete a row (table, column, or cells).

1. Click to place your insertion point the row
or column you want to delete.

From the Table menu, trace to Delete and
select one of the following ( Table,
Coluwmns, Rows, or Cells).
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Table Properties

Use the Table Properties dialog box to change
the size of the table, rows, columns, or cells.

1. Click to place vour insertion point the row
or column you want to change the size of.

2. From the Table menu select Table
Properties.
3. Click the desired tab { Table, Row, Column,

or Cell).

4. Click to select the specifv beight or preferred
width checkbox, type the desired
measurement, and click OK.

Table AutoFormat

Using the Table AutoFormat feature you can
apply decorative borders, fonts, colors, and
shading to the table by choosing one of the
table styles available.

1. From the Table menu, choose Table
AutoFormat.

2. Under Category, verify that All Table Styles
is selected.

3. Under Talle stvles, click to select the
desired style.

4. In the Preview Pane, verity vour selections.

5. Click OK.

Text Direction

The text direction command will change the
orientation of text within a cell.

1. Right-click the cell and select Text
Direction.

2. Click to select the desired Owientation.

3. Click OK.

Merging Cells

The merge cells command will combine
multiple cells into one cell.

1. Select the cells vou want to merge
together.
2. From the Table menu, select Merge Cells.

Add Borders to Cells

1. From the Table menu, trace to Select, and
select Table.

2. From the Format menu, select Borders
and Shading.

3. Click to select the Borders tab. Under
Settings, click the Grid button.



4.
5.

In the Preview Pane, verify your selections.

Click OK.

The Mail Merge Wizard

Mail merge is a feature used to create letters,
envelopes, and labels. Mail merge combines a
main document with a data source to create
uniform documents that are personalized.
There are four steps in the mail merge process:

o

W

N

® N

Define the main document.
Identify the data source.

Insert merge fields into the main
document.

Merge the main document with the data
source.

From the Tools menu, trace to Letters
and Mailings and select Mail Merge.
Under Select document type, click to
select Letters.

Click Next: Starting document.

@ % Mail Merge > X

Sclect document type

Whet tre of documerk a2 you
working an?
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2 E-msil messages

0 Envelopes
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! Directory

Under Select starting document, click to
select Use the current document.

Click Next: Select recipients.

Under Select recipients, click to select Type
a new list.

Click Create.

In the New Addvess List window there are
several default fields that Microsoft Word
provides to include information about in a

data source. To customize the fields, click
the Customize burtton.
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9. Delete the following fields: Title, Company

Name, Address Line 2, Country, Home
Phone, and Work Phone.

10. Verify the Field Names are listed correctly

and click OK.

11. Enter the data for all of the individuals you

want to include in your data source.

12. Click Close.
13. Specify that you want to save vour data

source to the Desktop; name the data
source Practice Addvesses. Click the Save
button. By default, Word 2003 saves the
data source in Microsoft Access format.

i

Practce
Addresses

14. When the Mail Merge Recipients window

appears, verify there is a checkmark nexr to
the name of everyone you want to create a
letter for and click OK.

15. Click Next: Write your letter.
16. Click to place the insertion point where

you want to insert the addyess block. Click
Address block and select a specific address
block format and click OK. Oy you may

click the Insevt Merge Fields button in



17.

18.
19.

21.

the mail meyge toolbar, to insert the merge
fields manually.

Click the insertion point where vou want to
insert the greeting line. Click Greeting
Line and select the preferred Greeting line
format. Or you may click the Insert Merge

Fields button in the mail merge
toolbar, to insert the merge fields manually.
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Click Next: Preview vour letters.

Under Preview your letters click the Next or
Previous button to preview you're the
previous /next letter.

. To complete the merge, click Next:

Complete the merge.

Click Edit individual letters (opens a
separate document for you to edit the
individual letters) and click OK.
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Print or Save as desired.

Generate Labels Using an Existing Data
Source

1.

N

10.

11.
12.

Click to select the New Blank Document

button to open a new blank
document.
From the Tools menu, trace to Letters
and Mailings and select Mail Merge.
Under Select document type, click to select
Labels.
Click Next: Starting document.

& & Mail Merge TR

Select document type

What bype of dacument: are you
working on?

O Letters

7 E-mal messages
) Ervalopaz

® Laek
 Directory

Under Select starting document, click to
select Change document layout

To change the size and type of label, click
Label options. Click to select the desired
Label products and Product number and
click OK.

Click Next: Select recipients.

Under Select recipients, click to select Use
an existing list.

Click Browse and navigate to the data
source called Pracrice Addresses (saved to
vour Desktop in Microsoft Access format).
When the Mail Merge Recipients window
appears, verify there is a checkmark next to
the name of everyone you want to create a
label for and click OK.

Click Next: Arrange vour labels.

Click the insertion point where you want to
insert the address block. Click Address



block and select a specific address block
format and click OK. Or you may click the

Insert Mevge Fields button in the
mail merge toolbar, to insert the mevge fields
manually.

13. Click the Update All Labels button.

& & Malrimoe v x

Arrango your kabels

1F yous have not ebeady dore <0,
|y ok your lsbel wang the firgc
Isbal on the sheet.

Toadd raopent infaenation to
sour Bhal o a ncakion n the
Frst label, and then chdoons of the
Ibens Defow,

|5 Address tock...
| crestrg o,
* Bactani pokage. ..
1l Poszal bee coda. .
= theetems...
When you bave finished ananpng
your bbel chdideaxt, Then vou

canpeayey each e perts laed
ad ek sy rebadasl changes.

Replicate lahete

14. Click Next: Preview vour labels.

15. To complete the merge, click Next:
Complete the merge.

16. Click Edit individual labels (opens a
separate document for you to edit the
individual labels) and click OK.

17. Print or Save as desired.

Generate Envelopes With an Excel Data
Source

1. Click to select the New Blank Document

button to open a new blank
document.

2. From the Tools menu, trace to Letters
and Mailings and select Mail Merge.
3. Under Select document type, click to select

Envelopes.

4. Click Next: Starting document.
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5. Under Select starting document, click to
select Change document layout.

6. To change the size and type of envelope,

click Envelope Options. Click to select the

desired Envelope size. Click the Printing

Options tab to specify additional printing

options and click OK.

Click Next: Select recipients.

Under Select recipients, click to select Use

an existing list.

9. Click Browse and navigate to the
Microsoft Excel file called Address
Database.

10. Select the desired Excel worksheet and click
OK.

11. When the Mail Merge Recipients window
appears, verify there is a checkmark next to
the name of everyone you want to create an
envelope for and click OK.

12. Click Next: Arrange your envelope.

13. Click the insertion point in the middle of
the envelope to see the shaded box where
you can insert the Address Block.

o N
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18.
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Click Address block and select a specific

address block format and click QI Oy you

sy click the Insevt Mevge Fields
button in the mail mevge toolbay, to insert
the merge fields manually.

. Click OK.
6. Click Next: Preview vour envelopes.
. To complete the merge, click Next:

Complete the merge.

Click Edit individual envelopes (opens a
separate document for you to edit the
individual envelopes ) and click OK.

. Print or Save as desired.

A Single Envelope

In Microsoft Word, vou can print a single
envelope. You can also attach the envelope to
the current document on screen.

o 1o

o ok

From the Tools menu, trace to Letters
and Mailings, and select Envelopes and
Labels.

Click to select the Envelopes tab.

Tvpe the desired Delivery address.

Tvpe the desired Rerurn addres.

Click the Add o Document button.
Print or Save as desired.

Highlight Text

L.

[R]

Click the down arrow next to the
ab

Highlight

toolbar.

Click to select the desired highlight color.

button in the formatting

3. Click. hold and drag the mouse pointer
(highlighter) over the text yvou want to
highlight.

4. To turn the highlight feature off, press the
Esc key (Escape ) on your keyboard.

5. To remove highlighting, click the down
arrow next to the Highlight - button
in the formatting toolbar.

6. Click to select None.

7. Click, hold and drag the mouse pointer
(highlighter) over the text vou do not want
highlighted.

8. To turn the highlight feature off, press the
Esc key (Escape ) on your keyboard.

AutoCorrect

AutoCorrect corrects COMIMON €rrors as you
type, such as misspelled words and incorrect
capitalization. When you install Microsoft
Word, the autocorrect feature is turned on by
default. AutoCorrect includes many default
entries that represent a list of common typing
errors.

i b

From the Tools menu, select AuwoCorrect
Options.

Click the AutoCorrect tab.

Examine the check boxes.

Scroll down and examine the default entries
listed under Replace and With. This list
represents commonly used symbols and
typing mistakes.

It you consistently make an error that is not
included in the list, you can create a custom
entry. In the Replace field, type the word
you often misspell (spell it incorrectly, like
vou typically misspell it)

In the With field, type the correct spelling
of the word and click the Add button.
Click OK. Now when vou tvpe the word
incorrectly, Microsoft Word will
automatically replace it with the
customized correction.



Use Find

When vou are working with a long document it
can be time consuming to find a specific word
or words. The find feature will help you locate
specific text within the document.

1. From the Edit menu, select Find.

2. In the Find what field, type the word you
want to locate.

3. Click the Find Next button.

4. Click the Find Next button until vou

locate the appropriate occurrence of the
word you are searching for.

Use Replace

Similar to the find teature, the replace feature
will perform a search for a specific word and
replace it with another word.

1. From the Edit menu, select Replace.

In the Find what field, type the word you

want to locate.

3. In the Replace with field, type the word you
want to use as a replacement for the word
vou are searching for.

4. Click the Find Next button until you
locate the appropriate occurrence of the
word you are searching for

5. Click the Replace button if vou want to
use the replacement word instead.

6. Click the Find Next button to locate the
next occurrence of the word.

7. Click the Replace button for each
occurrence of the word you want to
replace. You may also click the Replace All
button.

| ]

The Replace All button can be very helpful, but
sometimes the Replace All button will prompr
Microsoft Word to replace vaviations in the
document that might not bave occurved to you. If
you were veplacing “form™ with “from™ and

clicked Replace Al you would also change
“formula™ to “fromula”™ and “transform” to
“transfrom.”

Insert a Hyperlink

Hyperlinks are words, icons, pictures, or other
graphics that are used to navigate the Web. A
hyperlink can take you to another location on
the same Web page or to a different Web page.

1. Highlight the text you want to make a
Hyperlink.

2. From the Insert menu, select Hyperlink.

3. Inthe Link tor window, click to select
Existing File or Web Page.

4. Inthe Text to display field, verifv the test
vou highlighted appears (this is the text in
the document you want to associate the
link to).

5. Inthe Addwessfield, type the address of the
Web page to which vou want to link.

6. Click OK. The text within the document
will change color and become underlined
in order to be a recognizable link.

Use Hyperlinks

To use a hyperlink, the mouse pointer must
become an icon of a pointing finger when it is
placed directly on the link. It you insert
hyperlinks into your document, you will need
to educate your audience so they will know
how to activate them.

1. Press and hold the Cerl key on your
keyboard and click the hyperlink
simultaneously.

2. The linked file will open in its source
application. After you click the hyperlink
the color of the hyperlink changes
indicating it has been used.



Use Numbered Lists

1. Highlight the text that is to be numbered.

2. Click the Numbering 5: button, in the
formatting toolbar.

To apply additional numbering formatting;

1. Highlight the text that is numbered.

2. From the Format menu, select Bullets and

Numbering,

3. Click to select the preferred style of
numbering,

4. Click the Customize button to specify
addidonal options (stvle, Start at, position,
erc. ).

5. Click OK.

Restart Numbering from a Previous List

1. Highlight the text that is numbered.

2. From the Format menu, select Bullets and
Numbering,

3. Click to select Restart Numbering. Or you
may select Continue previous list, if you
want the numbering to continue fiom a
previously numbered list.

{* Restart numbering
4. Click OK.

Use Bulleted Lists

Bullets are small symbols that precede items in
a list.

1. Highlight the text that is to be bulleted.

2. Click the Bullets *=! button in the
formatting toolbar.

To apply additional bullet formatting;

1. Highlight the text that is bulleted.

2. From the Format menu, select Bullets and
Numbering,

3. Click to select the preferred style of bullet.

4. Click the Customize button to specify
additional options ( character, picture,
position, etc. ).

Click OK.

Insert Footnotes or Endnotes

Footnotes and endnotes provide references for
text in a document. Footnotes appear at the
bottom of each page, while endnotes appear at
the end of the document.

1. Click to place the insertion point where

you want to insert the note reference mark.

From the Insert menu, trace to Reference

and select Footnote.

3. Click the radio button to select Footnotes
(bottom of page) or Endnotes (end of
document). Specify the appropriate
Number format and Start at number and
click Insert.
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4. Type the reference text in the notes pane,

and click the Close button in the notes
pane toolbar.

5. Click in the document window to continue
typing.



6. To view tootnotes, from the View menu,
select Print Lavout and scroll down to the
bottom of the page. To view endnotes, go
to the final page of the document.

Remove an Endnote Separator Line

From the View menu, select Normal.
From the View menu, select Footnotes.
In the Endnotes pane, click the down
arrow and select Endnote Separator.

4. To remove the separator line, highlight the
line and press the Delete kev on vour
keyboard.

5. Click the Close button in the notes pane

toolbar.
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Build a Table of Contents

To create a table of contents, vou must apply
heading styles { Heading 1 through Heading 9
to the headings that you want to include in the
table of contents. Once you have applied the
heading styles, vou can build a table of
contents.

To apply built-in heading styles:

1. Highlight the text that is to be included in
the table of contents (topic heading, topic
subheading, chapter title, etc.).

Apply a Heading Style (Heading 1 through

Heading 9) from the Style dropdown list

in the formatting toolbar.

3. Continue following steps 1 and 2
throughout the entire document applving a
heading styvle {Heading 1 through Heading
9) to the text vou want to include in vour
table of contents.
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To Build the Table of Contents:

1. Click to place the insertion point where
you want to insert the table of contents.

2. From the Insert menu, trace to Reference

and click Index and Tables.

Click the Tadle of Contents tab.

4. Click the down arrow next Formats and

select the desired format (Classic,

Distinctive, Fancy, etc. ).

Click to select additional options { Show

page numbers, Right align page numbers,

Tab Leader format, etc. ).

6. Inthe Print Preview Pane, verify your
selections.

7. Click OK.
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Update a Table of Contents

When you add or remove text OR add and
remove manual page breaks, the flow of the
text on each page is subject to. As a result you
may need to update the table of contents to
reflect changes to the pagination.

1. Place the mouse pointer directly on the
table and contents, right-click and select
Update Field.

2. Click to select one of the tollowing:
Update page numbers only or Update entive
table.

3. Click OK.



Track Changes

The track changes feature keeps track of the
text you add or delete in a document. This
feature is helpful when editing a document
because you can specify a different color for
text that is inserted and deleted.

1. From the Tools menu, select Track
Changes.

2. Click the Show button on the Reviewing
toolbar and select Options.

3. Click to specify the appropriate Markup
Formatting and Color options (Insertions,
Deletions, Formatting, Changed lines, etc).

4. Click OK.

Review Changes

After someone has edited your work, you may
want to review the suggested changes for final
approval. To review revision marks:

W

From the Tools menu, select Track
Changes.

button to view the

“y

Click the Next

next change or click the Previous
button to review the previous change.

Click the Accept Change button to
accept the change in the document and
make the revision marks disappear or click

the Reject Change button to reject
the change and make the revision marks
disappear.

\ 1 2
Click the Track Changes 2| button to
turn the Track Changes feature on and off.

Protect Documents for Tracked Changes

You may want someone to review your
document without the ability to accept or
reject suggestions permanently. You can do this
by protecting the document for tracked
changes.

b I

From the Tools menu, select Protect
Document.

In the Protect Document Pane, under #2
Editing restrictions, click to select the
checkbox Allow only this type of editing
in the document.

Click the down arrow under Editing
restrictions and select Tracked changes.
Under #3 Start Enforcement, click Yes,
Start Enforcing Protection.

In the password field, enter a new password

(optional).
Reenter the password to confirm.
Click OK.
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Unprotect Documents for Tracked
Changes

1. From the Tools menu, select Unprotect
Document.
2. Enter the password and click OE.

Insert a Comment

You may use comments to provide notes or
suggestions about text in the document. You
may view the comment by placing the mouse
pointer over the highlizghted text.

1. Highlight the text you want to make a

comment about.

From the Insert menu, select Comment.

3. In Primt Layout view, type vour comment
in the comment balloon. In Nermal view,
type your comment in the review pane.

4. If the Reviewing Pane is open, vou may

=2

click the Reviewing Pane % button to
close the Reviewing Pane.

Edit a Comment

1. In Nermalview, click the Reviewing Pane

== button to open the Reviewing Pane
and edit the comment text in the pane.
In Primt Layout view, edit the comment
text in the visible bubble.

EJ

3. Click the Reviewing Pane £2 button to
close the Reviewing Pane.

View a Comment

You may view a comment in either Normal
view or I'int Layout view.,

o .
1. In Mormal view, click the Next
button to view the next comment or the

&

Previous __
comment.

button to view the previous

In Print Layout view, you wmay view the comment
in the bubble that appears in the mavgin of the
document. To accept ov veject a comment, Click

the Accept Change
52

button or Reject

Change buetton.

Delete a Comment

1. In Print Layout view, right-click the
comment bubble and select Delete
Comment.

Merge Revisions

You can merge revisions by several
reviewers into a single document using the
merge document feature.

1. Open the document in which multple
revisions exist.

2. From the Tools menu, select Compare
and Merge Documents.

3. Click to select the document you want to
merge with the current document.

4. Click the down arrow next to the Merge
button and select Merge into current
document. All tracked changes appear as
revision marks in the document. The
tracked changes can be accepted or
rejected.

If you only see the Compare button, click to de-
select the Legal blackline check box and the
Merge button will appear.



Compare Versions

You may want to compare two document
versions. The difference between the two
document versions appear as revision marks in
the original document.

1. Open the first document vou want to
compare.

2. From the Tools menu, select Compare
and Merge Documents.

3. Check the Legal blackline check box.

4. Navigate to the folder on the hard drive
where the second file you want to compare
is stored and click to select it.

5. Click the Compare button.

Organization Chart

1. Click the Drawing @ button in the
standard toolbar to access the Drawing
toolbar. (The Drawing toolbar is located
below the document window.)

In the Drawing toolbar, click the Insert

bt
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Diagram or Organization Chart e
button.

3. Click to select the desired Organization

Chart type and click OK.
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4. To add text to a shape, click to select the
shape and type the text you want. Text
cannot be added to lines or connectors in
organization charvts.

5. Toadd a shape, click to select the shape
vou want to add the new shape under or
next to, and click the down arrow next to
Insert Shape.

6. Click to select one or more of the
following:

o Coworker— to place the shape next to
the selected shape and connect it to the
same superior shape.

* Subordinate — to place the new shape
felow and connect it to the selected
shape.

» Assistant— to place the new shape below
the selected shape with an elbow
CONRECTON.

It you want to add a preset design scheme,
. ! o

click the AutoFormat _**_ button on the
Organization Chart toolbar, and select a
style from the Organization Chart Style
Gallery.

8. Click outside the drawing when vou are
finished.

|

Delete a Shape

1. To delete a shape, right-click on the border
of the shape vou want to delete and select
Delete. If you see shading avound the shape,
right click on the shading and select Delete.

Save a Document as a Template

In addition to using the built-in templates to
create documents, vou can also create vour
own templates to include specific information
such as your company’s name and logo. By
creating a customized template, all vour
correspondence will have a consistent
appearance and accurate information. You may
create a new template either by modifying an
existing document or template, or by creating
one from scratch.

1. From the File menu, select Save As.

2. In the File name: field, tvpe a name for
vour document {(up to 255 characters).

3. Inthe Save as type: field, click to select
Document Template.



4. By default, your template will be saved in
Microsoft Word’s General Templates
tolder.

5. Click Save.

Open a Template

1. From the File menu, select New.

In the New Document task pane, click to
select O my com puter.

Click to select the General tab.

Click to select the desired template.

You may open the file as a Document or the
actual Teseplate (if vou want to modify the
original template). Click the appropriate
option.
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Use PPaste Special

When you import a file, you are pulling
information into the current file from a
different file. You can add a file as a linked
object or an embedded object. For example:
You may want to insert a portion of an Excel
worksheet into your document. The paste
special feature may be used to insert only the
data you need.

#* Linked object is stored in its source
document. If you modity the source file,
the document will reflect the changes.

*  Embedded object is stored in the current
document. If you modify the source file,
the document will WOT reflect the
changes.

1. Open the Microsoft Excel worksheet that
contains the data you want to link or
embed.

2. Highlight the data that is to be copied.

Ee,
3. Click the Copy button in the

standard toolbar. O firom the Edit menu,
select Copy.

4. In Microsoft Word, click to place the
insertion point where yvou want to place the
dara.

5. From the Edit menu, select Past Special.
This opens the paste special dialog box.

6i. To create an embedded object, select the
Paste radio button. To create a linked
object, select the Paste link radio button.

7. Click OK.

If you cveate a linked object, you can modify the
Microsoft Excel source file and Microsoft Word
will automarically reflect the changes.



